User Guide    PDFを開いて作成する    空白のPDFの作成

空白のPDFの作成

新しい空白のPDFを作成する

  1. メニューから[ファイル]> [新規]> [新規書類]を選択します。
  2. [新しいページ]ウィンドウでページの向きを選択します。 デフォルトでは、空白のページが選択されます。
  3. [選ぶ]をクリックするか、Return / Enterキーをタップして確認します。
  4. [編集]> [空のページを挿入](Command + Option + B)を選択してPDFにページを挿入するか、開いているPDFからページのサムネイルをドラッグしてドロップします。
  5. PDFに名前を付けるには、[ファイル]> [複製](または[ファイル]> [別名で保存])を選択します。

新しい1ページのドキュメントの作成

  1. メニューから[ファイル]> [新規]> [ひな形から]を選択します。 (Command + N)。
  2. [新しいページ]ウィンドウでページの向きとデザインを選択します。
  3. [新しいページ]ウィンドウで選択した後、[選ぶ]をクリックするか、Return / Enterキーをタップして確認します。
  4. 新しいページの編集を開始します。
  5. PDFに名前を付けるには、[ファイル]> [複製](または[ファイル]> [別名で保存])を選択します。
デフォルトのページの向きとデザイン

新しい1ページのドキュメントまたは空白ページの挿入用に最後に選択された用紙のスタイルと向きは、編集セッション中はデフォルトのままになります。

開いているドキュメントに空白ページを挿入するときにひな形ピッカーを飛ばすには、[編集]> [空のページをもう一度挿入]を選択します。 コピーして貼り付けることで、ドキュメントにすでに追加されている用紙スタイルを複製することもできます。