User Guide    Aprire e creare PDF    Creare PDF vuoti

Creare PDF vuoti

Creare un nuovo PDF vuoto

  1. Scegliete File > Nuovo > Documento Vuoto dal menu.
  2. Scegli un orientamento di pagina nella finestra Nuova pagina. Per impostazione predefinita, verrà selezionata una pagina bianca.
  3. Clicca su "Scegli" o tocca il tasto Enter per confermare.
  4. Inserisci una pagina nel PDF scegliendo Edit > Inserisci Pagina Vuota (Command+Option+B), o trascina una miniatura di pagina da un PDF aperto e rilasciala.
  5. Scegliete File > Duplica (o File > Salva con nome) per dare un nome al PDF.

Creare un nuovo documento di una pagina

  1. Scegliete File > Nuovo > Da Carta da Lettere dal menu. (Comando+N).
  2. Scegli un orientamento e un design della pagina nella finestra Nuova pagina.
  3. Dopo aver fatto una selezione nella finestra Nuova pagina, clicca su "Scegli" o tocca il tastoEnter per confermare.
  4. Inizia a modificare la tua nuova pagina.
  5. Scegliete File > Duplica (o File > Salva con nome) per dare un nome al PDF.
Orientamento e design della pagina predefiniti

L'ultimo stile di carta e orientamento selezionato per i nuovi documenti di una pagina o per l'inserimento di pagine bianche rimarrà come predefinito durante la sessione di editing.

Per bypassare il selezionatore di cancelleria quando si inseriscono pagine bianche in un documento aperto, scegliete Modifica > Inserisci di nuovo pagina bianca. Gli utenti possono anche duplicare gli stili di carta già aggiunti nel loro documento attraverso il copia e incolla.