User Guide    Arbeiten mit PDFs    Ändern von Dokumenten    Hinzufügen von Seiten

Hinzufügen von Seiten

Hinzufügen einer leeren Seite

  1. Wählen Sie Bearbeiten > Leere Seite einfügen (Cmd+Alt+B).
  2. Nach der aktuellen Seite wird eine Leerseite eingefügt.

Hinweis: Um die Auswahl der Papeterie zu umgehen, wenn Sie mehrere leere Seiten mit demselben Briefpapier einfügen, wählen Sie Bearbeiten > Leere Seite erneut einfügen oder kopieren Sie Seiten und fügen Sie sie ein. (Leere PDFs erstellen).

Hinzufügen einer Seite aus einer anderen PDF-Datei

  1. Öffnen Sie beide PDFs, das erste PDF enthält die Seite, die Sie übertragen möchten, das zweite ist das Ziel-PDF.
  2. Zeigen Sie die Miniaturansicht in der Seitenleiste an, indem Sie in der Symbolleiste auf die Schaltfläche "Seitenleiste" sidebar button klicken und im Menü die Option "Miniaturen" auswählen (Ansicht > Miniaturen).
  3. Ziehen Sie die Miniaturansicht der zu übertragenden Seite und legen Sie sie auf der zweiten PDF-Datei ab.

Legen Sie die neue Seite an einer beliebigen Stelle auf der aktuell angezeigten Seite ab, und sie wird vor dieser aktuellen Seite eingefügt.

Legen Sie Ihre neue Seite an einer bestimmten Stelle in der PDF-Datei ab, indem Sie die Miniaturansicht in der Seitenleiste verwenden. Bewegen Sie den Mauszeiger zwischen zwei Miniaturbildern, bis eine Linie entweder rechts oder links von einem Miniaturbild erscheint, und legen Sie dann die Seite ab.

Hinweis: Wenn Sie auf der linken Seite der Miniaturansicht ablegen, wird die neue Seite vor der Seite in der Miniaturansicht eingefügt. Wenn Sie auf der rechten Seite der Miniaturansicht ablegen, wird die neue Seite nach der Seite in der Miniaturansicht eingefügt.

Hinzufügen mehrerer Seiten

Sie können mehrere Seiten zum Hinzufügen auswählen:

  • Wählen Sie einen Bereich von Miniaturbildern aus, indem Sie ein Miniaturbild auswählen und dann mit gedrückter Shift-Taste auf das Miniaturbild am Ende des Bereichs von Seiten klicken, die Sie hinzufügen möchten.
  • Wählen Sie mehrere Miniaturbilder aus, die sich nicht in einem aufeinanderfolgenden Bereich befinden, indem Sie mit der Cmd-Taste auf die hinzuzufügenden Miniaturbilder klicken.
  • Wählen Sie alle Miniaturbilder in einer PDF-Datei aus, indem Sie ein Miniaturbild markieren und im Menü Bearbeiten > Alles auswählen wählen (Cmd+A).

Sobald sie ausgewählt sind, ziehen Sie die Seiten aus der Seitenleiste einer PDF-Datei in eine andere, wobei Sie darauf achten, dass Sie sie zwischen, vor oder nach den Seiten ablegen, auf denen sie eingefügt werden sollen.